お知らせ

Javaライブラリ「Log4j」について

Javaライブラリ「Log4j」の脆弱性が確認された問題で、GyroEye関連製品(データコンバータ、CMS、Holoビューワ、TS+、iOSビューワ、XRoss野帳)について確認いたしましたので、ご報告申し上げます。

GyroEye関連製品におきまして、「Log4j」は使用しておりません

 

 

 

-お知らせ

© 2022 GyroEye・XRoss野帳ユーザーサイト